Description
Ports : 2x 10GBase-X SFP+
Normes et protocoles
IEEE 802.3z, IEEE 802.3ae, IEEE 802.3x, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1ab, RFC 2474 DSCP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, ITU-T G.8032 ERPS Ring
Vitesse de transmission : 100M/1G/2.5G/10G
Distance de transmission : Dépend du transcepteur fibre enfichable
Indicateurs LED System: PWR SFP+ Port: 1G, 2.5G, 10G
Interrupteur DIP : LFP / ALS / Vitesse FX / Réinitialisation FX
Consommation électrique : pleine charge<9.84W Sans module≤3.25W
Alimentation : DC 12V, 1.5A
Température de fonctionnement 0°C à 50°C
Température de stockage -10°C à 70°C
Cadre Jumbo 12K
Dimensions (HxWxD) 1.26"x3.43"x5.31"(32x87x135mm)
Normes et protocoles
IEEE 802.3z, IEEE 802.3ae, IEEE 802.3x, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1ab, RFC 2474 DSCP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, ITU-T G.8032 ERPS Ring
Vitesse de transmission : 100M/1G/2.5G/10G
Distance de transmission : Dépend du transcepteur fibre enfichable
Indicateurs LED System: PWR SFP+ Port: 1G, 2.5G, 10G
Interrupteur DIP : LFP / ALS / Vitesse FX / Réinitialisation FX
Consommation électrique : pleine charge<9.84W Sans module≤3.25W
Alimentation : DC 12V, 1.5A
Température de fonctionnement 0°C à 50°C
Température de stockage -10°C à 70°C
Cadre Jumbo 12K
Dimensions (HxWxD) 1.26"x3.43"x5.31"(32x87x135mm)
Convertisseur de Média Ethernet 10 Gigabit Géré, 1x 10GBase-X vers 1x 10GBase-X, 2 emplacements SFP+, norme de prise européenne
Ref#:
BMG-P/N:MMC-2S
237 372 FCFA
Délai de livraison : 10 jours
Livraison estimée le dimanche 01 novembre
Commandez dans les --. Détails
En stock
Paiements 100% Sécurisés
VISA
Mastercard
PayPal
Orange
Money
Money
Virement
Bancaire
Bancaire
Espèces
Virement / Chèque
Virement / Chèque